Notifications
Clear all

Virtualmin LEMP with PHP7.4-FPM

2 Posts
2 Users
0 Likes
9 Views
(@harold)
Active Member
Joined: 3 years ago
Posts: 9
Topic starter  

Hi,

I am trying to install Virtualmin LEMP with PHP7.4-FPM, but it doesn't let me select PHP7.4-FPM.

It only lets me select PHP5.6-FPM

Any idea how to get this working?

Thanks


   
Quote
Tharindu
(@tharindu)
Reputable Member Admin
Joined: 8 years ago
Posts: 301
 

Hi @harold,

Did you use Ondřej Surý repos? It allows you to use all major php versions.


   
ReplyQuote
Share:
Back to top button

We use cookies to give you the best online experience. By agreeing you accept the use of cookies in accordance with our cookie policy.